Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Marco W. -

    Hat das Thema NR-03 sendet alle 30sek. einen Alarm gestartet.

    Thema
    Hallo erstmal und schön das es so ein Forum gibt. Ich habe heute ein NR-03 für meine Mutter über Amazon bekommen. Einrichtung über SMS vorgenommen, was auch ohne Probleme ging. Mein Problem ist das dieses Gerät so ca. alle 30sek. einen Notruf und…
  • Thorsten Wolff -

    Hat eine Antwort im Thema Aura-200 verfasst.

    Beitrag
    Rücksendung immer an diese Adresse AMG Sicherheitstechnik GmbH Industriepark Str A-9 39245 Gommern Deutschland
  • lemond53 -

    Hat eine Antwort im Thema Aura-200 verfasst.

    Beitrag
    Hallo Bitte geben sie mir die genaue Adresse an wo ich die Aura-200 hin senden soll. Ich kann mich auf die Webseite nicht mehr anmelden. Meine Bestellungen kann ich auch nicht mehr sehen. Ich erreiche nur noch die Webseite für Händler Mit freundlichen…
  • Thorsten Wolff -

    Hat eine Antwort im Thema Aura-200 verfasst.

    Beitrag
    Hallo, bitte senden Sie die Aura zusammen mit einer Fehlerbeschreibung an uns ein. MfG Thorsten Wolff
  • lemond53 -

    Hat das Thema Aura-200 gestartet.

    Thema
    Hallo Seit heute morgen gibt die Aura-200 in unregelmässigen Abstand immer einen kurzen piep Ton von sich. Mit freundlichen Grüßen Keller Roland
  • Roberto -

    Hat das Thema Netzwerkverbindung gestartet.

    Thema
    Guten Tag, ich konnte bisher (neue Anlage) keine Netzwerkverbindung herstellen. Die Empfehlung der Beschreibung dann DHCP auszuschalten, speichern und wieder einzuschalten und speichern, sowie einen Neustart durchzuführen, hatte keinen Erfolg. Der…
  • barry1975 -

    Hat das Thema App AMGoCam Verbindung braucht sehr lange gestartet.

    Thema
    Hallo Seid einiger Zeit dauert beider App AMGoCam (Android und IOS) der Verbindungaufbau zum DVR 634 sehr lange.(2-3 Minuten). Wenn dann die Kamerabilder auf der App erscheinen sind es auch erst Bilder von vor 4h.Dann brauch es noch mal so ca 1 min bis…
  • Hermann Haas -

    Hat das Thema Akku immer leer trotz Strom Anschluss gestartet.

    Thema
    Guten Tag Wir haben seit 2017 die 6 Profi Bewegungsmelder in Betrieb, leider meldet immer einer Bewegungen und Akku leer, obwohl er am Strom angeschlossen ist und alle anderen nichts angeben. .Was kann das sein oder ist der Melder defekt. MfG Hermann…